Welcome Guest! To enable all features please Login or Register.
2 Pages12>
Installation / Setup
  Topics Replies Views Last Post
New Posts Embrio error on Linux Mint 19.0 (Tara)
Embrio won't start on Mint 19.0

mogplus8 , 10/17/2018 10:22:41 PM(UTC)
5 1,058 EmbrioAdmin Go to last post Go to first unread
2/12/2019 4:15:27 PM(UTC)
New Posts Mac OSX Library Problem
bernd83 , 1/26/2019 2:24:16 AM(UTC)
2 413 EmbrioAdmin Go to last post Go to first unread
2/12/2019 4:05:44 PM(UTC)
New Posts Multi input logic gates
Add extra inputs to gate logic

scott@scottelford.biz , 9/8/2018 4:09:38 PM(UTC)
2 690 EmbrioAdmin Go to last post Go to first unread
9/10/2018 5:45:13 PM(UTC)
New Posts Slow to respond
The program is slow to respond during building up project

scott@scottelford.biz , 8/30/2018 4:09:02 AM(UTC)
14 2,106 EmbrioAdmin Go to last post Go to first unread
9/8/2018 8:10:34 AM(UTC)
New Posts Installation succefull but embrio2 don't start!!!
Installation succefull but embrio2 don't start!!!

fasasoftware@gmail.com , 5/23/2017 9:02:25 AM(UTC)
6 3,973 EmbrioAdmin Go to last post Go to first unread
6/10/2018 10:15:20 AM(UTC)
New Posts Embrio communication
Embrio cant communicate with Arduino

pertti.salopsc@gmail.com , 9/21/2017 6:04:29 AM(UTC)
3 3,051 EmbrioAdmin Go to last post Go to first unread
9/24/2017 8:57:34 AM(UTC)
New Posts cant connect to arduino/controllino [+1]
jaap31 , 9/5/2017 12:03:30 AM(UTC)
7 4,182 EmbrioAdmin Go to last post Go to first unread
9/11/2017 4:26:02 AM(UTC)
New Posts Issues getting the application to run on Mac
EmbrioAdmin , 5/22/2017 3:50:13 PM(UTC)
5 5,044 EmbrioAdmin Go to last post Go to first unread
8/8/2017 6:11:35 PM(UTC)
New Posts I can not connt to arduion
mohammed , 7/26/2017 1:35:21 PM(UTC)
8 5,215 EmbrioAdmin Go to last post Go to first unread
8/6/2017 7:11:46 AM(UTC)
New Posts Mac OSX support
Mac OSX support

MicaSbg , 7/17/2015 7:46:30 PM(UTC)
9 7,297 EmbrioAdmin Go to last post Go to first unread
7/26/2017 3:25:14 AM(UTC)
New Posts connection bug
initial connection...

doncrush , 3/7/2015 4:34:08 AM(UTC)
19 11,347 lzj1214 Go to last post Go to first unread
7/24/2017 1:10:14 AM(UTC)
New Posts full version licenses
Salam , 1/13/2017 2:59:04 AM(UTC)
4 3,082 EmbrioAdmin Go to last post Go to first unread
5/21/2017 3:06:36 PM(UTC)
New Posts Arduino timeout upon connecting
Problem with connecting, and uploading from Embrio

torke0013@gmail.com , 8/17/2016 10:48:41 AM(UTC)
7 4,812 EmbrioAdmin Go to last post Go to first unread
12/12/2016 1:40:23 PM(UTC)
New Posts Wemos D1
Attempting to connect Wemos D1 to Embrio.

kevshouse , 11/28/2016 12:12:24 PM(UTC)
3 1,651
New Posts Arduino Leonardo
maskwith@optusnet.com.au , 5/14/2016 9:08:12 PM(UTC)
5 3,990 maskwith@optusnet.com.au Go to last post Go to first unread
5/20/2016 7:36:33 PM(UTC)
Show Topics Mark this forum as read
2 Pages12>
Search Forum    OK
Forum Jump  
New Posts No New Posts
Hot Topic (New Posts) Hot Topic
New Posts (Locked) No New Posts (Locked)
Announcement (New Posts) Announcement
Sticky (New Posts) Sticky
Poll (New Posts) Poll
Moved
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Notification

Icon
Error